zt layerslider problem

Résoudre le problème « LayerSlider: old jQuery issue » 2

Résoudre le problème
J’ai récemment rencontré un problème sur un thème wordpress acheté sur thèmeforest avec le slider « LayerSlider » et une mise à jour WordPress, je vous laisse admirer le résultat : Le problème étant que LayerSlider ne prend pas en compte les versions de jQuery supérieure à « 1.9 ». Pour ce script, la version jQuery 1.10 revient à ...